Search

Top 60 Oracle Blogs

Recent comments

Unsupported Targets

Options For Pre-EM13c Target Software and Non-Supported OS in EM13c

Per Oracle documentation, you’re able to upgrade from EM12c to EM13c, including the OMR, (Oracle Management Repository) to DB12c and the OMS, (Oracle Management Service) to EM13c, but leave the agent software at a version of 12.1.0.3 or highe